Waren-Nr.: 3139395
TP-Link TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Switch, managed, 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, an Rack montierbar
475,56 €
396,30 € exkl. MwSt.
Günstigste Versandoption 6,99 €
Verfügbar - 4-6 Werktage Lieferzeit
Hersteller
Waren-Nr.
3139395
Modell
TL-SG3452X
EAN
6935364006471
Zum Hersteller:
Kontaktieren Sie den Hersteller
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIB
Y
Huawei-eigene MIB
Y
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,9 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
0 Lüfter
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,72 W
Power over Ethernet (PoE)
Nein
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,65 BTU/h
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Ablageschienen
Ja
Verpackungsart
Box
Zertifizierung
CE, FCC, RoHS
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIB
Y
Huawei-eigene MIB
Y
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,9 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
0 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,72 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,65 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Verpackungsdaten
Ablageschienen
Ja
Verpackungsart
Box
Zertifikate
Zertifizierung
CE, FCC, RoHS
Die genannten Informationen und Spezifikationen können vom Hersteller jederzeit und ohne vorherige Ankündigung geändert werden. Die Herstellerabbildungen dienen ausschließlich der Veranschaulichung. Irrtümer und Schreibfehler bleiben vorbehalten. Deutsche Bedienungsanleitungen sind in einigen Fällen ausschließlich digital verfügbar und nicht Bestandteil des Lieferumfangs. Teile des Textes wurden möglicherweise automatisiert erstellt oder maschinell übersetzt und können daher in Einzelfällen missverständlich sein.