Waren-Nr.: 3401723
D-Link DSS 200G-10MPP
Switch, managed, 8 x 10/100/1000 (PoE) + 2 x Gigabit SFP, an Rack montierbar, PoE (242 W)
264,94 €
220,78 € exkl. MwSt.
Günstigste Versandoption 6,99 €
Verfügbar - 6-8 Werktage Lieferzeit
Bei der DSS-200G-Serie handelt es sich um eine Reihe von Switches, die für die Überwachungsanforderungen von kleinen, mittleren und großen Unternehmen entwickelt wurden. Durch die Unterstützung von leistungsstarken PTZ-Kameras (Pan Tilt Zoom), automatischem Überwachungs-VLAN und 6 kV-Überspannungsschutz ist die DSS-200G-Serie ideal für IP-Überwachungsinstallationen. Eine neu gestaltete Benutzeroberfläche, eine Reihe von Diagnose- und Fehlerbehebungs-Tools sowie energieeffiziente Technologien bieten eine flexible Lösung für Ihre Überwachungsanforderungen.
Hersteller
Waren-Nr.
3401723
Modell
DSS-200G-10MPP/E
EAN
790069468070
Zum Hersteller:
Produktbeschreibung
D-Link DSS 200G-10MPP - Switch - 8 Anschlüsse - managed - an Rack montierbar
Gerätetyp
Switch - 8 Anschlüsse - managed
Gehäusetyp
An Rack montierbar 1U
Untertyp
Gigabit Ethernet
Ports
8 x 10/100/1000 (PoE) + 2 x Gigabit SFP
Power Over Ethernet (PoE)
PoE
PoE-Budget
242 W
Leistung
Switching-Kapazität: 20 Gbit/s
Weiterleitungsrate: 14,88 Mbit/s
Weiterleitungsrate: 14,88 Mbit/s
Kapazität
Gepackte Puffergröße: 4,1 Mbit
VLAN-Gruppen: 128
IGMP Spiongruppen: 64
Link-Aggregationsgruppen: 8
Link-Aggregation-Ports: 8
Queues pro Port: 4
VLAN-Gruppen: 128
IGMP Spiongruppen: 64
Link-Aggregationsgruppen: 8
Link-Aggregation-Ports: 8
Queues pro Port: 4
Größe der MAC-Adresstabelle
8000 Einträge
Jumbo-Rahmenunterstützung
10.240 Byte
Routing Protocol
STP, IGMP, IGMPv2, RSTP
Remoteverwaltungsprotokoll
SNMP, MIB, RSTP, IPv4, IPv6, DHCP
Leistungsmerkmale
6 kV Überspannungsschutz, 1 Ventilator, Smart Fan, Auto Surveillance VLAN, ONVIF-Unterstützung, integrierter DIP-Schalter, QoS, Isoliermodus, PD-Alive, MDI, Halbduplex-Modus, MDI-X, Vollduplex-Modus, Auto-Negotiation, Flusskontrolle, Voice VLAN, Anschluss-basiertes VLAN, gekennzeichnetes VLAN, Asymmetric VLAN, ERPS, Loopback-Erkennung, Cable Diagnostics Function, LLDP-Support, Port-Spiegelung, STP Support, WRR, Frequenzgrenze, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, statischer IP-Modus, IGMP Snooping, BOOTP-Unterstützung, Private MIB, MIB II, MIB
Produktzertifizierungen
IEEE 802.3bt, IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.1Q, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1p
Stromversorgung
Wechselstrom 100-240 V (50/60 Hz)
Abmessungen (Breite x Tiefe x Höhe)
28 cm x 23 cm x 4.4 cm
Gewicht
2.05 kg
Lokalisierung
Europa
Allgemein
Gerätetyp
Switch - 8 Anschlüsse - managed
Gehäusetyp
An Rack montierbar 1U
Untertyp
Gigabit Ethernet
Ports
8 x 10/100/1000 (PoE) + 2 x Gigabit SFP
Power Over Ethernet (PoE)
PoE
PoE-Budget
242 W
Leistung
Switching-Kapazität: 20 Gbit/s
Weiterleitungsrate: 14,88 Mbit/s
Weiterleitungsrate: 14,88 Mbit/s
Kapazität
Gepackte Puffergröße: 4,1 Mbit
VLAN-Gruppen: 128
IGMP Spiongruppen: 64
Link-Aggregationsgruppen: 8
Link-Aggregation-Ports: 8
Queues pro Port: 4
VLAN-Gruppen: 128
IGMP Spiongruppen: 64
Link-Aggregationsgruppen: 8
Link-Aggregation-Ports: 8
Queues pro Port: 4
Größe der MAC-Adresstabelle
8000 Einträge
Jumbo-Rahmenunterstützung
10.240 Byte
Routing Protocol
STP, IGMP, IGMPv2, RSTP
Remoteverwaltungsprotokoll
SNMP, MIB, RSTP, IPv4, IPv6, DHCP
Verschlüsselungsalgorithmus
SSL
Leistungsmerkmale
6 kV Überspannungsschutz, 1 Ventilator, Smart Fan, Auto Surveillance VLAN, ONVIF-Unterstützung, integrierter DIP-Schalter, QoS, Isoliermodus, PD-Alive, MDI, Halbduplex-Modus, MDI-X, Vollduplex-Modus, Auto-Negotiation, Flusskontrolle, Voice VLAN, Anschluss-basiertes VLAN, gekennzeichnetes VLAN, Asymmetric VLAN, ERPS, Loopback-Erkennung, Cable Diagnostics Function, LLDP-Support, Port-Spiegelung, STP Support, WRR, Frequenzgrenze, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, statischer IP-Modus, IGMP Snooping, BOOTP-Unterstützung, Private MIB, MIB II, MIB
Produktzertifizierungen
IEEE 802.3bt, IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.1Q, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1p
RAM
128 MB DDR3 SDRAM
Flash-Speicher
32 MB
Statusanzeiger
Stromversorgung, Link/Aktivität/Geschwindigkeit, Alarm
Erweiterung/Konnektivität
Schnittstellen
8 x 10/100/1000 Base-T (PoE) RJ-45 PoE - 90 W
2 x 1000Base-T SFP
2 x 1000Base-T SFP
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Installierte Anzahl
1
Erforderliche Netzspannung
Wechselstrom 100-240 V (50/60 Hz)
Stromverbrauch im Standby-Modus
10.7 Watt
Verschiedenes
Rackmontagesatz
Mitgeliefert
MTBF
508,112 Stunden
Produktzertifizierungen
FCC, BSMI, cUL, UL, LVD, CB, BMSI, RFC768, RFC791, RFC792, RFC793, RFC826, RFC1213, RFC1493, RFC1907, RFC1215, RFC2233, RFC2665, RFC4363, RFC951, RFC1542, RFC2236
Lokalisierung
Europa
Maße und Gewicht
Breite
28 cm
Tiefe
23 cm
Höhe
4.4 cm
Gewicht
2.05 kg
Umgebungsbedingungen
Min Betriebstemperatur
-5 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
0 - 95 % (nicht kondensierend)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
0 - 95 % (nicht kondensierend)
Die genannten Informationen und Spezifikationen können vom Hersteller jederzeit und ohne vorherige Ankündigung geändert werden. Die Herstellerabbildungen dienen ausschließlich der Veranschaulichung. Irrtümer und Schreibfehler bleiben vorbehalten. Deutsche Bedienungsanleitungen sind in einigen Fällen ausschließlich digital verfügbar und nicht Bestandteil des Lieferumfangs. Teile des Textes wurden möglicherweise automatisiert erstellt oder maschinell übersetzt und können daher in Einzelfällen missverständlich sein.